Sunday, June 9, 2002

Upgrade to autoconf 2.53, gettext

Newer versions of lifelines
requires autoconf 2.50 or later and
(maybe) a more recent gettext to build. Upgraded to autoconf 2.53
(autoconf-2.53-5.noarch.rpm) and gettext 0.11.2
(gettext-0.11.2-2.i386.rpm)

No comments:

Post a Comment