Sunday, February 23, 2003

Updated blosxom debian packages are available


blosxom_0.5i-4 closes the 'href="http://bugs.debian.org/179432">needs a manpage' and 'href="http://bugs.debian.org/176359">What about apache-ssl?' bugs.


Accepted:
blosxom_0.5i-4.diff.gz
to pool/main/b/blosxom/blosxom_0.5i-4.diff.gz
blosxom_0.5i-4.dsc
to pool/main/b/blosxom/blosxom_0.5i-4.dsc
blosxom_0.5i-4_all.deb
to pool/main/b/blosxom/blosxom_0.5i-4_all.deb
Announcing to debian-devel-changes@lists.debian.org
Closing bugs: 176359 179432


No comments:

Post a Comment